• 當前位置: 網站首頁 > 股票軟件公式 > 大智慧L2公式 > 文章 當前位置: 大智慧L2公式 > 文章

    量價組合(大智慧公式)

    點擊: 次    來源:頂尖財經    作者:股市狙擊 - 小 + 大

    量價組合

    N:=13;M:=34;
    VA:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL);
    OBV:=SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0);
    OBV1:=MA(OBV,N);
    OBV2:=MA(OBV,M);
    RSV:=(OBV-LLV(LOW,35))/(HHV(HIGH,35)-LLV(LOW,35))*100;
     Y0:MA(OBV1,2),COLORRED,LINETHICK1;
     Y1:MA(OBV2,3),COLORYELLOW,LINETHICK1;
    TTT:=LAST(Y0>Y1);
     STICKLINE(Y0>Y1 ,Y0,Y1,6,0),COLORRED;
     STICKLINE(Y0<=Y1 ,Y0,Y1,6,0),COLORYELLOW;

    上一篇:量能關注(大智慧公式)

    下一篇:個股資金,資金類的指標(大智慧公式)

    一级毛片试看三分钟,俄罗斯高清免费一级毛片,欧美牲交A欧美牲交AⅤ一