• 當前位置: 網站首頁 > 股票軟件公式 > 大智慧L2公式 > 文章 當前位置: 大智慧L2公式 > 文章

    發現瘋牛,配合選股 注意金叉(大智慧主圖)

    點擊: 次    來源:頂尖財經    作者:股市狙擊 - 小 + 大

    發現瘋牛

    注意金叉

     
     
    Var1:=1;
    Var2:=(HIGH+LOW+OPEN+CLOSE)/4;
    Var3:=EMA(Var2,13)-EMA(Var2,34);
    Var4:=EMA(Var3,5);
    Var5:=(Var3-Var4)*5;
    Var6:=IF(Var5>=1000,1000,IF(Var5<=Var2,Var2,Var5));
    分水嶺: FORCAST(FORCAST(Var6,32),10)*Var1,LINETHICK2 ,COLOR339999;
    上漲: IF(Var6>分水嶺,Var6,分水嶺)*Var1,Color0000FF;
    支撐: REVERSE(上漲)+2*分水嶺*Var1, COLOR0066FF;
    下跌: IF(Var6<分水嶺,Var6,分水嶺)*Var1,COLORFF0000;
    阻力: REVERSE(下跌)+2*分水嶺*Var1, COLORFF0000;
    超強勢: MA(LOW,50)+2*STD(LOW,50)*Var1,LINETHICK1 , COLOR66CCCC;
    Var7:=REVERSE(Var2)+2*(MA(LOW,18)+1.6*STD(LOW,18));
    Var8:=(REF(HIGH,1)+(HIGH-REF(HIGH,1))*VOL/CAPITAL)*1.095;
    EMA(Var8,150)*Var1,POINTDOT,COLORf00ff0,LINETHICK2;
    EMA(Var8,6)*Var1,POINTDOT , COLOR339999,LINETHICK2;
     
     
    根據公式改變的選股公式。
    VAR2:=(HIGH+LOW+OPEN+CLOSE)/4;
    VAR3:=EMA(VAR2,13)-EMA(VAR2,34);
    VAR4:=EMA(VAR3,5);
    VAR5:=(VAR3-VAR4)*5;
    VAR6:=IF(VAR5>=1000,1000,IF(VAR5<=VAR2,VAR2,VAR5));
    分水嶺:= FORCAST(FORCAST(VAR6,32),10);
    上漲:= IF(VAR6>分水嶺,VAR6,分水嶺);  
    VAR7:=REVERSE(VAR2)+2*(MA(LOW,18)+1.6*STD(LOW,18));
    瘋牛:CROSS(上漲,VAR7);


    上一篇:個股資金,資金類的指標(大智慧公式)

    下一篇:雙線共振指標公式(大智慧公式)

    一级毛片试看三分钟,俄罗斯高清免费一级毛片,欧美牲交A欧美牲交AⅤ一